FORUM CHRYSLER 300 Strona Główna FORUM CHRYSLER 300
Strona główna Chrysler300.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  Chat

Poprzedni temat «» Następny temat
Problem z zamieszczeniem posta lub edycją.
Autor Wiadomość
_Monter_ 
Trener



marka: Chrysler
model: 300C
rok: 2005
pojemność: 5.7
LPG: TAK
Pomógł: 3 razy
Wiek: 43
Dołączył: 11 Kwi 2017
Posty: 203
Skąd: Muehlen/DE
Wysłany: |15 Maj 2018|, o 21:16   Problem z zamieszczeniem posta lub edycją.

Od jakiegoś czasu mam problem z wysłaniem posta. Zawsze już jest SQL albo inne tałatajstwo i muszę się cofnąć. Potem dostaję zjebę od skryptu, że za szybko chcę wbijać posty choć nie ma mojego postu. Podobnie przy edycji.

P.S. Przy próbie wysłania tego 502 Bad Gateway
P.S. 2 Zjeba od skryptu.
 
     
Wojdat 
Klubowicz


marka: AmCar'y
model: Brak
rok: 1975
pojemność: V 8
LPG: TAK
Pomógł: 22 razy
Wiek: 43
Dołączył: 14 Mar 2015
Posty: 1039
Skąd: Lublin
Wysłany: |16 Maj 2018|, o 06:36   

mam to chyba od roku . a myślałem ze to wina mojego kompa .
_________________
REMONTY SILNIKÓW 5.7 HEMI
kontakt : 607-11-11-21
email: wojciech.lichocki@gmail.com
 
     
MarcinDe 
Trener



marka: Chrysler
model: 300C
rok: 2006
pojemność: 5.7
LPG: tak
Pomógł: 2 razy
Wiek: 40
Dołączył: 24 Wrz 2017
Posty: 219
Skąd: Radom
Wysłany: |16 Maj 2018|, o 16:43   

Mnie też się trafia - to wina silnika forum - coś mu się wali w "zwojach"
_________________
Brick rules!!!
 
     
giena68 
nowy


marka: chrysler
model: 300m
rok: 2000
pojemność: 3.5
LPG: tak
Wiek: 50
Dołączył: 21 Sty 2018
Posty: 37
Skąd: wielun
Wysłany: |18 Maj 2018|, o 17:28   

Czy dział emki działa wam poprawnie ? Pytam bo mam posty przeczytane , a zaznaczone na zielono jako nowe i ostatni mam z 8 maja !!!
_________________
giene68
 
     
MarcinDe 
Trener



marka: Chrysler
model: 300C
rok: 2006
pojemność: 5.7
LPG: tak
Pomógł: 2 razy
Wiek: 40
Dołączył: 24 Wrz 2017
Posty: 219
Skąd: Radom
Wysłany: |23 Maj 2018|, o 15:43   

Czy można sprawdzić o co chodzi z tym problemem
Chciałem wstawić nowy temat w dziale "300" - 3 razy próbuję i nie daje rady.
Cholery można dostać.

Tutaj dopisać posta - nie było problemu.
_________________
Brick rules!!!
  
 
     
Wojdat 
Klubowicz


marka: AmCar'y
model: Brak
rok: 1975
pojemność: V 8
LPG: TAK
Pomógł: 22 razy
Wiek: 43
Dołączył: 14 Mar 2015
Posty: 1039
Skąd: Lublin
Wysłany: |23 Maj 2018|, o 16:35   

no ja dzisiaj to już złapałem wk...@#$%^&*
dodaje ogłoszeni kolejny raz
klecę tekst który nie wchodzi i się potem kasuje !!!!!!!!!!!!!!

nie mam siły pisać kolejny raz postu !!!!!!!!!!

zróbcie coś z tym bo szlag mnie trafi !!!!!!!!!!!!!!

ZRÓBCIE COŚ Z TYM ZGŁASZANE BYŁO JUŻ DAWNO !! ŻADNEJ POPRAWY
POSTY JAK NIE WCHODZIŁY TAK NIE IDĄ , PRZESTAŁEM PISAĆ !!!
ALE DZISIAJ DOSTAŁEM PIANY !!! PISZĄC 3 RAZY OGŁOSZENIE KTÓRE I TAK NIE WESZŁO !!!!

i jeszcze kolejna rzecz ,po prawej pokazuje że jest 10 nowych postów ale ich nie widać !!!
to kolejna usterka !!!
_________________
REMONTY SILNIKÓW 5.7 HEMI
kontakt : 607-11-11-21
email: wojciech.lichocki@gmail.com
  
 
     
Wojdat 
Klubowicz


marka: AmCar'y
model: Brak
rok: 1975
pojemność: V 8
LPG: TAK
Pomógł: 22 razy
Wiek: 43
Dołączył: 14 Mar 2015
Posty: 1039
Skąd: Lublin
Wysłany: |25 Maj 2018|, o 08:36   

cięgle to samo

z 3 postów dzisiaj jeden mi nie wszedł wcale !!!
_________________
REMONTY SILNIKÓW 5.7 HEMI
kontakt : 607-11-11-21
email: wojciech.lichocki@gmail.com
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group