Problem z zalogowaniem

Tutaj zgłaszamy jeśli coś nie działa na forum lub nie możesz się zarejestrować.
Awatar użytkownika
mmmisiek23
Klubowicz
Posty: 47
Rejestracja: 2009-10-30, 20:37
Miejscowość: Białystok

Problem z zalogowaniem

Post autor: mmmisiek23 » 2013-03-17, 23:44

Od kilku dni nie mogę sie zalogować na forum z przeglądarki z której korzystam na co dzień tj. Firefox Mozilla. Teraz wszedlem na za pomocą Internet Explorer. Może orientujecie się w czym tkwi problem.
Od zawsze praktycznie korzystam z Mozilli i nigdy nie miałem takiego problemu.:/

Awatar użytkownika
lipcio
Administrator
Posty: 7874
Rejestracja: 2006-04-29, 07:32
Miejscowość: Portland, OR
LPG: Nie

Post autor: lipcio » 2013-03-17, 23:59

sprobuj wyczyscic wszystkie pliki cookie
widze, ze inni loguja sie bez problemu z Firefoxa wiec problem musi byc gdzies po stronie twojego komputera
Konrad

300m ABC -> http://goo.gl/0dMQN
co, jak i czym -> http://goo.gl/bgXqY

Awatar użytkownika
mmmisiek23
Klubowicz
Posty: 47
Rejestracja: 2009-10-30, 20:37
Miejscowość: Białystok

Post autor: mmmisiek23 » 2013-03-18, 19:15

CCleaner przeskanował i sprawa załatwiona. Faktycznie trochę się nazbierało tego śmiecia.

Awatar użytkownika
Cezary Czapski
Moderator
Posty: 4370
Rejestracja: 2010-06-06, 22:42
Miejscowość: Biała Podlaska
Auto: 3OOM 3.5
Rocznik: 2001
LPG: Tak

Post autor: Cezary Czapski » 2016-05-23, 21:46

Lo każdym klimnięciu muszę się ponownie logować - dział, temat, odpowiedź.
Idę na urlop.

Awatar użytkownika
Cezary Czapski
Moderator
Posty: 4370
Rejestracja: 2010-06-06, 22:42
Miejscowość: Biała Podlaska
Auto: 3OOM 3.5
Rocznik: 2001
LPG: Tak

Post autor: Cezary Czapski » 2016-05-23, 21:52

Nawet nie mogę edytować postu bez ponownego zalogowania się... w ciągu ostatnich 3min. logowałem sie ze 20 razy.
Nic nie da się przeczytać - każde kliknięcie oznacza konieczność ponownego logowania.

Dobranoc.

Awatar użytkownika
Osfald
Moderator
Posty: 4951
Rejestracja: 2006-12-18, 11:19
Miejscowość: Gliwice
Auto: VW ARTEON
Rocznik: 2019
LPG: Nie

Post autor: Osfald » 2016-05-23, 22:13

Wszystko śmiga. Żadnych problemów.

Awatar użytkownika
lipcio
Administrator
Posty: 7874
Rejestracja: 2006-04-29, 07:32
Miejscowość: Portland, OR
LPG: Nie

Post autor: lipcio » 2016-05-24, 00:58

ja tez nie widze nic niepokojacego
Konrad

300m ABC -> http://goo.gl/0dMQN
co, jak i czym -> http://goo.gl/bgXqY

Awatar użytkownika
Cezary Czapski
Moderator
Posty: 4370
Rejestracja: 2010-06-06, 22:42
Miejscowość: Biała Podlaska
Auto: 3OOM 3.5
Rocznik: 2001
LPG: Tak

Post autor: Cezary Czapski » 2016-05-27, 18:23

Problem dotyczy telefonu na androidzie z chrome, nawet przełączenie wersji na komputer nie pomaga.
Kilka dni temu nie było problemu. Na kompie jest normalnie.
Nie wiem czy jakieś ustawienia forum się zmieniły... tylko z tym forum jest problem.


....
Problem rozwiązany po sprawdzeniu na innym telefonie, przeinstalowaniu przeglądarki itp.
Funkcja oszczędzania danych chrome - wyłączyłem i forum śmiga.Tylko nie chce mi się wyłączać jej kidy będę przeglądał forum. Oszczędność w moim przypadku 500MB miesięcznie.

Wcześniej forum chodziło z włączonym oszczędzaniem danych na chrome - a od paru dni nie chce :zly:
Coś ktoś przestawił ?

Awatar użytkownika
Osfald
Moderator
Posty: 4951
Rejestracja: 2006-12-18, 11:19
Miejscowość: Gliwice
Auto: VW ARTEON
Rocznik: 2019
LPG: Nie

Post autor: Osfald » 2016-05-27, 19:23

Zainstaluj Operę... działa od zawsze i do teraz :D

Robert K.
Trener
Posty: 237
Rejestracja: 2014-07-05, 13:48
Miejscowość: Wrocław,Witham uk
Auto: Chrysler 300 C
Rocznik: 2007
LPG: Nie

Re: Problem z zalogowaniem

Post autor: Robert K. » 2020-04-22, 13:03

Po ostatniej awarii (aktualizacji) przy logowaniu brak okienka "zapamiętaj mnie" przez co po każdorazowym otwarciu strony muszę się logować.Czy u was jest podobnie?
Robert K.

Awatar użytkownika
zielgol
Klubowicz
Posty: 324
Rejestracja: 2009-04-25, 16:49
Miejscowość: Zielona Góra-pomorskie
Auto: 300s 5.7 AWD
Rocznik: 2014
LPG: Tak

Re: Problem z zalogowaniem

Post autor: zielgol » 2020-04-22, 14:25

U mnie to samo to jest uciążliwe

Awatar użytkownika
MarcinDe
Mentor
Posty: 817
Rejestracja: 2017-09-24, 12:55
Miejscowość: Radom
Auto: 300C 5,7 HEMI
Rocznik: 2006
LPG: Tak

Re: Problem z zalogowaniem

Post autor: MarcinDe » 2020-04-23, 14:16

Ja mam to samo, może da się to poprawić - bo jest to upierdliwe.
Brick rules!!!

Awatar użytkownika
mango
Administrator
Posty: 1211
Rejestracja: 2006-12-04, 10:59
Miejscowość: Warszawa
LPG: Tak

Re: Problem z zalogowaniem

Post autor: mango » 2020-04-23, 16:12

Upierdliwe, ale bezpieczniejsze. Niestety tak musi być bo kupę spamu leciało przez forum
Pozdrawiam
MaNgO
300C 5.7 HEMI, 300M 3.5

Awatar użytkownika
lutecki
Mentor
Posty: 946
Rejestracja: 2015-04-04, 19:41
Miejscowość: Warszawa
Auto: 300C 3.0 CRD
Rocznik: 2008
LPG: Nie

Re: Problem z zalogowaniem

Post autor: lutecki » 2020-04-23, 18:34

Ale to nie ma wpływu na bezpieczeństwo i spam. Postaram się to wrócić.

Awatar użytkownika
mango
Administrator
Posty: 1211
Rejestracja: 2006-12-04, 10:59
Miejscowość: Warszawa
LPG: Tak

Re: Problem z zalogowaniem

Post autor: mango » 2020-04-24, 07:30

dyskutowałbym :D
póki co włączyłem, ale jak coś będzie nie halo to wyłączę
Pozdrawiam
MaNgO
300C 5.7 HEMI, 300M 3.5

Rob3rto125

Re: Problem z zalogowaniem

Post autor: Rob3rto125 » 2021-10-04, 10:05

Witam serdecznie, po długim czasie próbuje się zalogować na forum. Nie pamietam hasła, wysłałem przypomnienie niestety nic nie otrzymuję.
Z pozdrowieniami
Robert
Nie pamietam niestety rownież nazwy użytkownika

resiurc-c

Re: Problem z zalogowaniem

Post autor: resiurc-c » 2021-12-20, 09:54

Witajcie.Mam prośbę - ponownie nie mogę się zalogować jak i zresetować hasła.Pomożecie ?? ;) Pozdrawiam Tomasz

Awatar użytkownika
Osfald
Moderator
Posty: 4951
Rejestracja: 2006-12-18, 11:19
Miejscowość: Gliwice
Auto: VW ARTEON
Rocznik: 2019
LPG: Nie

Re: Problem z zalogowaniem

Post autor: Osfald » 2021-12-21, 15:17

Napisałem do adminów :)

resiurccc

Re: Problem z zalogowaniem

Post autor: resiurccc » 2021-12-23, 10:39

Oswald - ogromnie dziękuję .mam spory problem z cegłą i może mi jakoś pomożecie.Pozdrówka

Awatar użytkownika
Osfald
Moderator
Posty: 4951
Rejestracja: 2006-12-18, 11:19
Miejscowość: Gliwice
Auto: VW ARTEON
Rocznik: 2019
LPG: Nie

Re: Problem z zalogowaniem

Post autor: Osfald » 2021-12-23, 17:05

A czy na początku roku 2020 także nie prosiłeś o pomoc z hasłem? Może zacznij je notować :D

resiurccc

Re: Problem z zalogowaniem

Post autor: resiurccc » 2021-12-24, 16:34

Oswald
:D :D :P :P Byłem przekonany że pamiętam - ale cóż wiek już nie ten :P :P

resiurcccc

Re: Problem z zalogowaniem

Post autor: resiurcccc » 2022-01-09, 19:17

Halo halo - obiecuję że już hasło sobie zapisze - pomoże ktoś ?

Awatar użytkownika
Resiurc
Trener
Posty: 266
Rejestracja: 2013-04-01, 08:04
Miejscowość: Zduńska Wola
Auto: 300 C CRD
Rocznik: 2007
LPG: Nie

Re: Problem z zalogowaniem

Post autor: Resiurc » 2022-02-17, 09:23

Jak to dobrze że pamięć wraca :D :D :D :D
Po temacie z problemem logowania :D :D :D

Awatar użytkownika
maro_stg
Moderator
Posty: 2058
Rejestracja: 2014-01-21, 22:23
Miejscowość: Starogard Gdański
Auto: 300C 5,7 Touring
Rocznik: 2005
LPG: Tak

Re: Problem z zalogowaniem

Post autor: maro_stg » 2022-02-17, 14:10

Resiurc pisze:
2022-02-17, 09:23
Jak to dobrze że pamięć wraca :D :D :D :D
Po temacie z problemem logowania :D :D :D
:one: :one: :one:

ODPOWIEDZ